Home > OSPF Evaluation Sim

OSPF Evaluation Sim

February 9th, 2015 in Lab Sim Go to comments

You have been asked to evaluate an OSPF network and to answer questions a customer has about its operation. Note: You are not allowed to use the show running-config command.

OSPF.jpg

Although in this sim we are not allowed to use “show running-config” command but we post the configuration here so that you can understand more about the topology.

R1
interface Loopback0
ip address 1.1.1.1 255.255.255.255
!
interface Serial0/0
ip address 192.168.13.1 255.255.255.0
ip ospf network non-broadcast
no shut
!
router ospf 1
network 192.168.13.0 0.0.0.255 area 0
network 1.1.1.1 0.0.0.0 area 0
R2
interface Loopback 0
ip address 2.2.2.2 255.255.255.255
!
interface S0/0
ip address 192.168.23.2 255.255.255.0
ip ospf network non-broadcast
no shut
!
router ospf 1
network 192.168.23.0 0.0.0.255 area 0
network 2.2.2.2 0.0.0.0 area 0
neighbor 192.168.23.3
R3
interface Loopback 0
ip address 3.3.3.3 255.255.255.255
!
interface Ethernet0/0
ip address 192.168.34.3 255.255.255.0
no shut
!
interface S1/0
ip address 192.168.23.3 255.255.255.0
ip ospf network non-broadcast
no shut
!
interface S1/1
ip address 192.168.13.3 255.255.255.0
ip ospf network non-broadcast
no shut
!
router ospf 1
network 192.168.13.0 0.0.0.255 area 0
network 192.168.23.0 0.0.0.255 area 0
network 192.168.34.0 0.0.0.255 area 1
network 3.3.3.3 0.0.0.0 area 0
area 1 virtual-link 4.4.4.4
neighbor 192.168.23.2
R4
interface Loopback 0
ip address 4.4.4.4 255.255.255.255
interface Ethernet0/0
ip address 192.168.34.4 255.255.255.0
no shut
!
interface Ethernet0/1
ip address 192.168.45.4 255.255.255.0
no shut
!
interface Ethernet0/2
ip address 192.168.46.4 255.255.255.0
no shut
!
router ospf 1
network 192.168.34.0 0.0.0.255 area 1
network 192.168.45.0 0.0.0.255 area 2
network 192.168.46.0 0.0.0.255 area 3
network 4.4.4.4 0.0.0.0 area 1
area 1 virtual-link 3.3.3.3
area 2 nssa
area 3 stub no-summary
R5
interface Loopback0
ip address 5.5.5.5 255.255.255.255
interface Loopback1
ip address 5.5.1.1 255.255.255.255
interface Loopback2
ip address 5.5.2.1 255.255.255.255
interface Loopback3
ip address 5.5.3.1 255.255.255.255
interface Loopback4
ip address 5.5.4.1 255.255.255.255
interface Ethernet0/0
ip address 192.168.45.5 255.255.255.0
no shut
!
router ospf 1
network 192.168.45.0 0.0.0.255 area 2
network 5.5.0.0 0.0.255.255 area 2
area 2 nssa
R6
interface Ethernet0/0
ip address 192.168.46.6 255.255.255.0
no shut
interface Loopback 0
ip address 6.6.6.6 255.255.255.255
!
router ospf 1
network 192.168.46.0 0.0.0.255 area 3
network 6.6.6.6 0.0.0.0 area 3
area 3 stub

Some notices from above configuration:

+ The OSPF network type between R2 & R3 is non broadcast.
+ R3 and R4 is running virtual-link to connect Area 2 & 3 to Area 0
+ Area 2 is a NSSA area while Area 3 is a Totally Stubby area

You can download this sim to practice at http://www.digitaltut.com/download/ROUTE_OSPF.zip. Please use GNS3 with version older than v1.0 to open it (v0.8.3.1 for example). IOS used in this lab: c3640-jk9s-mz.124-16.bin

Question 1

Explanation

To check OSPF LSA we should use the “show ip ospf database” command on R5:

R5_show_ip_ospf_database.jpg

In this sim there is no LSA Type 4 because there is no ASBR so maybe this question wants to ask about LSA Type 3 (Summary Net Link States).

Note: LSA Type 4 is generated by ABR, not ASBR but without ASBR inside the network there are no LSA Type 4 generated. For more information about OSPF LSA Types please read our OSPF LSA Types Lab tutorial.

R3 advertises LSA Type 1 to R4 then R4 converts it into Type 3 and sends to R5 (because R4 is the ABR) so we see the “Link ID” 3.3.3.3 of R3 is advertising by R4 (4.4.4.4). According to the “Age” column, this LSA was advertised 1858 seconds ago.

Question 2

Explanation

Check the Serial1/0 interface of R3 which is connected to R2 with the “show ip ospf interface serial 1/0” command:

R3_show_ip_ospf_interface_serial.jpg

There are two things we should notice from the output above:
+ The “network type” connection between R2-R3 is “NON_BROADCAST” (usually we have “BROADCAST”). OSPF neighbors are discovered using multicast Hello packets. In non broadcast environment, multicast (and broadcast) messages are not allowed so OSPF neighborship cannot be formed automatically. Therefore we have to establish OSPF neighborship manually by using “neighbor ” command under OSPF process (OSPF will send unicast Hello message to this address). For example on R2 we have to use these commands:

router ospf 1
neighbor 192.168.23.3

And on R3:

router ospf 1
neighbor 192.168.23.2

+ For non broadcast environment the default Hello timer is 30 seconds; Dead timer (time to wait before declaring a neighbor dead) is 120 seconds and Wait timer (causes the interface to exit out of the wait period and select a DR on a broadcast network. This timer is always equal to the dead timer interval) is 120 seconds. In the output we also see the default timers for non broadcast network.

Question 3

Explanation

We can check the number of executed SPF algorithm via the “show ip ospf” command on R4:

R4_show_ip_ospf.jpg

In the output above we can see SPF has been executed 9 times.

Question 4

Explanation

Area 2 (of R5) is a Not-so-Stubby area (NSSA). You can check it by the “show ip ospf” command on R4 or R5 (in Area 2 section). For example, below is the output of “show ip ospf” command on R5:

R5_show_ip_ospf.jpg

In general, NSSA is same as normal area except that it can generate LSA Type 7 (redistribute from another domain) so we can see both Loopback interfaces of R5 & R6 in the routing table of R5.

R5_show_ip_route.jpg

Note: NSSA does not receive a default route by default so you will not see a default route on R5.

Area 3 (of R6) is a Totally-Stubby area so R6 only has one default route to outside world. You can check with the “show ip ospf” command on R4 and R6 (area 3 section):

R4_show_ip_ospf_area3.jpg

R6_show_ip_ospf.jpg

Notice that on R4 you will get more detail (shows “stub area, no summary LSA”) than on R6 (only shows “stub area”).

R6 is in a totally-stubby area so we will not see any R5’s Loopback interfaces in R6 routing table:

R6_show_ip_route.jpg

Note: You can see a default (summary) route to the outside (O*IA 0.0.0.0/0 …)

Comments
Comment pages
1 8 9 10 1016
  1. malik
    January 17th, 2017

    I pass my exam today with 947 marks. 149 + 41 are 100% valid. All questions from these two dumps nothing else.
    OSPF V3
    OSPF Evaluation
    Redistribution
    PBR
    OSPF V2

    CHAP Drag and Drop

  2. Anonymous
    January 18th, 2017

    Hello @malik
    Could you please send me the valids dumps? lilianbeti @ gmail.com
    Tks!

  3. osamafrom_Jordan
    January 18th, 2017

    I just pass the exam
    all from 183Q passleader +41
    labs are all the same except OSPF Sim , it is not asking to do Stub it is just normal OSPF configuration do show run and see the missing networks and add it then do ping to the loopback
    all 3 choices are there in exam randomise focus more on three choices
    chap Drag and drop , thanks all except to those who didnt reply to my mails
    hurry up and take it quickly

    my e mail is osamamelhim at gmail dot com for any query iam ready

  4. freeman
    January 18th, 2017

    Can someone please send me TAGWA on dr.freeman91 at gmail . com

  5. Anonymous
    January 18th, 2017

    @CoolGuy Please share 149Q +Tagwa 41 Qs! lilianbeti @ gmail.com
    Thank you!!

  6. Anonymous
    January 18th, 2017

    Anyone with Tagwa 41 please send to {email not allowed}

  7. kay
    January 18th, 2017

    Anyone with Tagwa 41 please send to kringia at gmail dot com

  8. osamafrom_Jordan
    January 18th, 2017

    Kiringia you add wrong email i send to you and i got error back
    Dr freeman and lilian please check you emails

  9. faizan
    January 18th, 2017

    hi osama can u send me dumps my email is {email not allowed}

  10. boloji
    January 18th, 2017

    hi to all newly passers, can you share us where did you find 149Q + Tagwa 41Q? please???

  11. john
    January 19th, 2017

    hi osama can you share dumps to jmdelrio dot grupobal at gmail dot com ?

  12. Dr Sho
    January 19th, 2017

    hi @ osamafrom_Jordan and anyone else that can help could I the dumps as well please exam next week well revised but need to be better prepared graveetty @ gmail . com or graveetty At gmail Dotcom

  13. Anony!
    January 19th, 2017

    {email not allowed}

  14. osamafrom_Jordan
    January 19th, 2017

    anyone need the help or Dump email me back please
    osamamelhim at gmail dot com

  15. dao
    January 19th, 2017

    HI all, please can anyone send me latest dump or .pdf at: talbowl1022@gmail.c o m
    Thx very much

  16. CoolGuy
    January 20th, 2017

    Hi Guys,

    From following link CCNP Labs +149Q +Tagwa 41 Qs can be downloaded.

    Note: Remove (total 8)”$” from the link to work

    ht$$tps:$$//1drv.ms/f/$$s!Aq7EzlPsYq2YgSN-WUs6kzGVn2V9K$$

  17. dodo
    January 20th, 2017

    the link to download CCNP labs +149Q dosn’t work (already removed $)
    please can you check it and resend?
    thks

  18. clumsybass
    January 21st, 2017

    Hello Osama, would you please use the below email to share that dump media? I thank you in advance

    ariel_cordero9321 at hotmail . com

  19. Anonymous
    January 21st, 2017

    anyone need the help or Dump email me back please
    osamamelhim at gmail dot com

  20. zerocool114
    January 21st, 2017

    hi anonymous please send me to dchaps_kevin at gmail dot com

  21. zerocool114
    January 21st, 2017

    hi anonymous please send me to dchaps_kevin at yahoo dot com

  22. moha
    January 22nd, 2017

    please share valid dumps to ===> almostafa.dar at gmail dot com

  23. CoolGuy
    January 24th, 2017

    Checked its working
    ,
    From following link CCNP Labs +149Q +Tagwa 41 Qs can be downloaded.

    https://1drv.ms/f/s!Aq7EzlPsYq2YgSN-WUs6kzGVn2V9

  24. CoolGuy
    January 24th, 2017

    @dodo Sorry My bad — u need to remove 8 $ and letter “K” just at the end of link before $ sign
    ht$$tps:$$//1drv.ms/f/$$s!Aq7EzlPsYq2YgSN-WUs6kzGVn2V9K$$

  25. ahemd erlrofaie
    January 24th, 2017

    Hi guys, I have passed my ccnp routing exam yesterday at (23/1/2017) with score (973), actually the dumps of 149q and 41q tagwa is still valid.
    Most the question came from the 41q tagwa, so you have to study it very well,
    BUT it important to study also the dump of 183q/32q/8q because it contain a lot of questions that you will not find them in both 149q and tagwa 41q dumps, in my exam none of new questions of 183q/32q/8q came, but I recommended to studied any way
    The sim in my exam:
    -ospf eigrp redistribution
    -ospf evaluation
    -ospfv3 with virtual-link
    -ospf sim
    -policy based routing sim
    The drag and drop:
    -CHAP drag (in tagwa 41q)

    Important notes about the sims:
    Regarding to sims , you should be careful because you might find that there some minor changes in the sims (like ip addess, subnets , ospf process numbers , eigrp autonomous number and so on) so check with show run command if that possible before starting the configuration, don’t not rush to configure blindly .
    In my exam, there was some little change in ospf evaluation, I mentioning below the question with changed answer:
    The question:
    Which of the following statements is true about the serial links that terminate in R3?
    A. The R1-R3 link needs the neighbor command for the adjacency to stay up
    B. The R2-R3 link OSPF timer values are 30, 120, 120
    C. The R1-R3 link OSPF timer values should be 10,40,40
    D. R3 is responsible for flooding LSUs to all the routers on the network.
    In dumps sim you will find that the correct answer is B, but in my exam that was not true, because I found that the exam changed the link R2-R3 timers to 10,40,40 and it was point-to-point link.
    also I found The link R1-R3 timer was 30,120,120 non-broad cast link, so both of the answers A , B are wrong .
    Also D was wrong because, R3 was not the DR in all the links,
    The right answer was A, because the link R1-R3 is non-broad-cast link so neighborship should be configured manually.
    So it is important to be carful .

    Important notes about tagwa 41q dump:
    It is important to mention that in tagwa 41q dump there some questions with wrong answers, here below I mentioned the question with the wrong answers:
    Question 2
    Refer to the following configuration command.
    router(config)# ip nat inside source static tcp 172.16.10.8 8080 172.16.10.8 80
    Which statement about the command is true?
    A. Any packet that is received in the inside interface with a source IP port address of
    172.16.10.8:80 is translated to 172.16.10.8:8080.
    B. Any packet that is received in the inside interface with a source IP port address of
    172.16.10.8:8080 is translated to 172.16.10.8:80.
    C. The router accepts only a TCP connection from port 8080 and port 80 on IP address
    172.16.10.8.
    D. Any packet that is received in the inside interface with a source IP address of 172.16.10.8
    is redirected to port 8080 or port 80.
    Answer:A
    Tagawa say the right answer is A , but that wrong the right answer is B (this question came in my exam)

    Question 28
    A network engineer wants to ensure an optimal end-to-end delay bandwidth product. The delay is
    less than 64 KB. Which TCP feature ensures steady state throughput?
    A. Window scaling
    B. Network buffers
    C. Round-trip timers
    D. TCP acknowledgments
    Answer:A
    Also that wrong the right answer is B
    For the dumps, you can send me at ahmedrofaii at gmail dot com , I will be glad to send them to you freely , for routing dumps and for switching , tshoot dumps
    I wish for you good luck in your exam  3

  26. smooth
    January 24th, 2017

    no window scaling is the correct answer

  27. Warning!
    January 26th, 2017

    Hi Ahemed,

    It makes sense that this is the right answer … I do not understand why not!

    A. Any packet that is received in the inside interface with a source IP port address of
    172.16.10.8:80 is translated to 172.16.10.8:8080.

  28. Anonymous
    January 27th, 2017

    Can someone please send the valid dumps 300-101 davidkeys @ twc.com

  29. Leonard
    January 27th, 2017

    Hello everyone.
    I am practicing the questions 149 and 49 for CCNP route exam, but i have noticed that there are very few questions about BGP and redistributions, is it normal? How come? Becouse there are more than 5 Chapters for those and 5-6 questions.

  30. i
    January 27th, 2017

    Can someone please send the valid dumps? 149q +41. itziar_pf @ hotmail .com

  31. Jane woken
    January 27th, 2017

    I did get this OSPF evaluation sim in my exam, and I got confused about the answer. I checked the config, where timer values 30, 120, 120 were assigned to link between R1 and R3. So I did not know the answer. The situation made me very confuse. Could somebody tell me the right answer please according the new change?????

    Which of the following statements is true about the serial links that terminate in R3?
    A. The R1-R3 link needs the neighbor command for the adjacency to stay up
    B. The R2-R3 link OSPF timer values are 30, 120, 120
    C. The R1-R3 link OSPF timer values should be 10,40,40
    D. R3 is responsible for flooding LSUs to all the routers on the network.

  32. zerocool114
    January 29th, 2017

    THE right answer is B

  33. Anonymous
    January 29th, 2017

    Someone else wrote, that they have changed that question. If the timers between R1 and R3 were 30,120,120, then B is not correct. You have to check then which answer is the right one

  34. Manaschai
    January 30th, 2017

    @CoolGuy – Please send to me dumps for CCNP route 300-101. manaschai at pops dot co dot th

    Thank You

  35. Anonymous
    January 30th, 2017

    thank you CoolGuy. havent took the exam yet. hopefully the dumps are still good

  36. Byblos
    January 30th, 2017

    As ahemd erlrofaie already wrote, Cisco changed the question 2. I did my exam today and the timers on R2-R3 were 10,40,40. In my exam Answer A was the correct one aswell.

    They also changed some questions. Many of the dump are still valid, but there were also questions, which I haven’t seen here before. I passed with 855

  37. Cisco engineer
    January 31st, 2017

    Hi everyone,
    Please send to me dumps for CCNP route 300-101, maybe you have VCE files.
    sys.yuriy at gmail.com

    Thanks a lot

  38. Jane woken
    January 31st, 2017

    @Byblos : You said you got some new questions. Did you prepare the Q49 ? Can somebody send me please the file of new dumps or question. I have my exam booked end of this week :( :( . please please please . My email address jane_woken52 at yahoo dot com .

  39. Jane woken
    January 31st, 2017

    Can SOMEBODY send me please the file of new dumps or question. I have my exam booked end of this week :( :( . please please please . My email address jane_woken52 at yahoo dot com .

  40. Byblos
    January 31st, 2017

    @ Jane, yes, I used the Q49 aswell (49 tagwa + 149q). Some of the questions have missed there. I am sorry, but I do not have a file or dump of that new questions :(

  41. Fenni
    January 31st, 2017

    Hi,

    I passed my exam today with 868 marks. 149 + 41 are 90% valid. 6 – 7 questions different in exam.

  42. Jane woken
    January 31st, 2017

    Can somebody send me the new questions on my email.. My email address jane_woken52 at yahoo dot com . As FENNI said there are 6 to 7 different questions in exam.

  43. olayinka
    February 1st, 2017

    having my exam next week..can someone send me some dump… topojons at yahoo dot com

  44. Edgars
    February 2nd, 2017

    Please send me, if You can 149q+49q dumps. I will give heaven for You for that.
    Edgars.Stramkals at gmail dot com

  45. Ivan
    February 4th, 2017

    Hi can some one help me to send the dump file to: {email not allowed}

  46. Ivan
    February 4th, 2017

    Hi can someone help me and send dupm file to:
    IvanovischPaz at hotmail dot com

  47. Warning
    February 4th, 2017

    Hello, I will appreciate any link to download the new TAGWA 49q and the new questions. Why some people said that 149q+41q TAGWA are enough and other people not? Is the exam changing at this moment again?

  48. duka
    February 5th, 2017

    @ ahead erlrofaie
    in regard to Q28,
    you are wrong buddy. google your assumptions..

  49. Sunrise
    February 6th, 2017

    Anybody has latest dumps?

  50. Martin
    February 6th, 2017

    @ duka

    See https://s24.postimg.org/d7kv1fsk3/Screenshot_2017_02_06_13_59_22.png

    It appears that whoever converted the PDF from the VCE file screwed that question.

  51. Nivi
    February 7th, 2017

    I have 149q+41q TAGWA

  52. Nivi
    February 7th, 2017

    I have 149q+41q Tagwa. But its seems they are not enough. Could someone mail me valid dumps. mailid is – {email not allowed}

  53. Nivi
    February 7th, 2017

    I have 149q+41q Tagwa. But its seems they are not enough. Could someone mail me valid dumps. mailid is doddi dot nivi at gmail dot com

  54. Anonymous
    February 8th, 2017

    Where can I find 32q and 8q files???

  55. Anonymous
    February 8th, 2017

    Never mind. You can find EVERYTHING here:

    https:// drive -dot google -dot- com/drive/folders/0B21TuNHP-x2dc2U5MUlNOXFkd2c

  56. Warning
    February 8th, 2017

    Thanks Anonymous, please, any updates to TAGWA 49q? there is a new TAGWA update I heard with new questions…(TAGWA 41q old?)

  57. Warning
    February 8th, 2017

    Thanks Anonymous, you are awesome man. I really appreciate it! Very important information.

  58. MMMM
    February 8th, 2017

    hi Anybody has latest dumps? Just I have dumps 149 + 41 + “15new” please any updates
    kady2005 at yahoo . com

  59. Anonymous
    February 8th, 2017

    Don’t thank me. Thank the person who uploaded those files :)

  60. Anonymous
    February 10th, 2017

    Hi everyone,
    I have my route exams in two days. Would really appreciate if someone could share latest dumps (149q + TAGWA +183q). eric dot parggah at gmail dot com

  61. Anonymous
    February 11th, 2017

    Hey how to open VCE file ,can any one help

  62. Anonymous
    February 11th, 2017

    Hi all
    do u have “15new” dumps? please sent to me hunter_korn49(at)hotmail.com

  63. A kind
    February 11th, 2017

    Hi guys, where are the new dumps? I know that are new questions since january 23th, 2017, please can u help to get, I’m studyn’ so hard.

    thanks & regards.

  64. Anonymous
    February 12th, 2017

    Q1 is about LSA from R3 FOR AREA 1, so the answer 1488 is incorrect(cause 3.3.3.3 is loopback on R3 FOR AREA 0 )

  65. ВалокМорозовск
    February 13th, 2017

    RE:ROUTE 300-101 Training » OSPF Evaluation Sim Валок Gaspardo Нелидово

  66. a kind
    February 13th, 2017

    Hi guys, I know that they added new questions since january 23th, 2017, I fail my exam because there are a lot of new questions for example in this: (as mecionated the user AHEMD)
    Which of the following statements is true about the serial links that terminate in R3?
    A. The R1-R3 link needs the neighbor command for the adjacency to stay up
    B. The R2-R3 link OSPF timer values are 30, 120, 120
    C. The R1-R3 link OSPF timer values should be 10,40,40
    D. R3 is responsible for flooding LSUs to all the routers on the network.
    In dumps sim you will find that the correct answer is B, but in my exam that was not true, because I found that the exam changed the link R2-R3 timers to 10,40,40 and it was point-to-point link.
    also I found The link R1-R3 timer was 30,120,120 non-broad cast link, so both of the answers A , B are wrong .
    Also D was wrong because, R3 was not the DR in all the links,
    The right answer was A, because the link R1-R3 is non-broad-cast link so neighborship should be configured manually.

    does some one have the new questions? and does some one know how many questions are?
    please I need your help, I will make my exam in a few days, and I almost pass the exam my score was 770, I studied very hard, and in my job every day I’m putting in practice CCNP topics.

    thanks & regards

  67. Passed
    February 13th, 2017

    Latest 100% VALID CCNP ROUTE 300-101 Exam Questions Dumps at below page including all labs in GNS3 format. Working VCE player also included in package.

    http://rebrand.ly/ccnpr370d

  68. He-man
    February 14th, 2017

    @a kind
    Go to the “share your experience” section and look for Waleed’s Onedrive share. He has the updated 15 questions as well as 149q and 41q TAGWA. Don’t worry you will be fine the next time you resit.

  69. He-man
    February 14th, 2017

    @a kind, go to page 141 of “share your experience” section… Sorry it won’t allow me to post the link.

  70. Nivi
    February 14th, 2017

    Guys i wrote 300-101 today and passed 816..but many questions were new..i did study 149q+41q+15q+32q+8q+182q and went, but still got around 13 new questions…please make sure u study new ones also….sorry i don’t remember the new questions, otherwise i would have posted here…

  71. hN3
    February 14th, 2017

    Nivi: damn :(

  72. mrccnp
    February 15th, 2017

    @Nivi,
    if you’re still around, if you can’t remember the 13 new additional questions, outside Waleed’s 15q, do you mind share what topic those new questions relate to?

  73. hN3
    February 15th, 2017

    Nivi was trolling!!! Biatch

  74. Anonymous
    February 17th, 2017

    Hi Guys, Could you please help me on below:

    How old is the Type 4 LSA from Router 3 for area 1 on the router R5 based on the output you have examined?
    A. 1858
    B. 1601
    C. 600
    D. 1569
    Answer: A

    question ask about LSA age for router 3 for area one, but we are looking for LSA age for link id 3.3.3.3 (3.3.3.3 is a network in area 0 in R3). Are we checking for correct link ID??
    Thanks!

  75. Anonymous
    February 17th, 2017

    Hi Nivi, could you please send me the reviewer that used 149q+41q+15q+32q+8q+182q.

    my email add: emildavid1125 (at) gmail (dot) com.

    Thank you in advance! :)

  76. Ems
    February 17th, 2017

    anyone who have the “15new” dumps?

    Please send it to my email

    emildavid1125 (at) gmail (dot) com

    Thank you in advance! :)

  77. Anonymous
    February 19th, 2017

    BTW, the 15 new questions are on this website (but you might have to be a member to see them). It’s just $9 if it is, and worth it.

  78. Syed
    February 21st, 2017

    Can anyone tell me if 149+15+41 question are enough for exam. i have exam in 3 days

  79. peđa
    February 21st, 2017

    plese can someone explain to me, in Q2 why the answer is this timers but not A. The neighbor command must be used on R1-R3 link to keep the adjacency up
    while explanation says that neighbor command is “have to” on non broadcast networks,
    this confuses me :(

  80. Anonymous
    February 22nd, 2017

    You can convert topology.net into newer version of GNS3. No need to use a converter tool or older version of GNS3.

    To open an old topology, goto File -> Open. In the filter box at the bottom of the Open File dialog, change the filter to show .net files, select your topology and open. It will then be converted and saved in the new format

  81. Anonymous
    February 22nd, 2017

    “Are the OSPF Sim, IPv6 OSPF Virtual Link Sim and EIGRP Stub Sim not being asked anymore?”

    Yes, these are still being asked. I just took the 300-101 and I got the above sims plus a Policy Map sim.

  82. mutt
    February 24th, 2017

    hi to all

    may i have 15q please

    merter.metro (at) gmail . com

Comment pages
1 8 9 10 1016
  1. No trackbacks yet.